Vento 2.0 -96 Pätkii ajossa lämpimänä

Kaikki bensiinimootterihin ja niihin liittyvään tekniikkaan keskittyvä

Valvoja: ffp jäsenet

Juupajuu
uusi tulokas
Viestit: 1
Liittynyt: 13.7.2018 10:40

Vento 2.0 -96 Pätkii ajossa lämpimänä

ViestiKirjoittaja Juupajuu » 13.7.2018 10:49

Joo eli pitemmän aikaan jo vento tehnyt semmosta että pätkii ajossa kun ajaa pitemmän aikaan ja kone lämpenee. Rupeaa aluksi heittämään kierroksia edestakas ja välillä sammuu eikä enään käynnisty ennenkuin kone jäähtynyt kunnolla. Kone kuitenkin meinaa käynnistyä että viittaisi siihen että kipinä kuitenkin tulee.

Osaakin vaihdettu ja vikakoodi luettu jossa ei ilmennyt mitään.

Vaihdetut osat:

Virranjakajan kansi ja pyörijä vaihdettu vuoden alussa
Tulpanjohdot ja tulpat myöskin vuoden alussa
Puola kahteen kertaan
Bensapumppu ja suodatin

Bensapumpun ja suodattimen vaihdon jälkeen toimi pari päivää normaalisti ennenkuin taas tänään alko pätkiminen mutta ei kuitenkaan sammunut ajosta.

Vinkkejä missä voisi vika olla?

TeppoK
-
Viestit: 24
Liittynyt: 3.10.2017 20:03

Re: Vento 2.0 -96 Pätkii ajossa lämpimänä

ViestiKirjoittaja TeppoK » 18.7.2018 11:57

Eikös lämpöanturi aiheuta juurikin tuollaista.. Jos sulla ylimääräinen anturi niin kokeile vaihtoa.

Flameball
-
Viestit: 377
Liittynyt: 29.4.2006 12:06
Auto: Seat Toledo -04, Renault Megane -10

Re: Vento 2.0 -96 Pätkii ajossa lämpimänä

ViestiKirjoittaja Flameball » 20.8.2018 20:50

joko löyty? onks tässä ongelmaa "kaasuttimen" alla olevan liitoskumin murtumisesta imupuolella? 1.8 malleissa ainakin kovinkin rasittava ja yleinen ongelma.


Paluu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 20 vierailijaa

© since 2000 - ffp