Aaz käynnistysongelma

Vain dieseleihin liitttyvät asiat

Valvoja: ffp jäsenet

JoHa
-
Viestit: 11
Liittynyt: 13.4.2009 11:15

Aaz käynnistysongelma

ViestiKirjoittaja JoHa » 26.6.2019 8:03

Tervehdys.
Aaz-kone ei käynnisty pitkän ajon jälkeen. Joutuu odottelemaan 30-45 min. Kaupunkiajossa on pelannut vaikka kone on normilämmöissä ja monta käynnistystä peräkkäin. Usein myös starttauttaa 1-3 sekuntia lämpimänä ennen kuin käynnistyy. Kylmänä lähtee heti käyntiin. Mikähän voisi olla syynä? Kiitos etukäteen vastauksista!

felisia
-
Viestit: 24
Liittynyt: 6.10.2007 22:29

Re: Aaz käynnistysongelma

ViestiKirjoittaja felisia » 6.7.2019 16:52

onko ajonestolaite paikallaan jos on poista se

JoHa
-
Viestit: 11
Liittynyt: 13.4.2009 11:15

Re: Aaz käynnistysongelma

ViestiKirjoittaja JoHa » 8.7.2019 12:40

Joo, ajonesto on paikallaan. Eli se vaan väkivalloin irti (?). Mitä tehdä sähköjohdolle joka menee siihen estolaitteeseen?

pertti108
-
Viestit: 624
Liittynyt: 22.9.2009 22:16
Auto: AGR made in spain

Re: Aaz käynnistysongelma

ViestiKirjoittaja pertti108 » 9.7.2019 9:05

Mittaat, johonki niistä tulee virtojen mukana 12v. Laitat sen sammutussolenoidiin kiinni.

JoHa
-
Viestit: 11
Liittynyt: 13.4.2009 11:15

Re: Aaz käynnistysongelma

ViestiKirjoittaja JoHa » 22.7.2019 10:46

pertti108 kirjoitti:Mittaat, johonki niistä tulee virtojen mukana 12v. Laitat sen sammutussolenoidiin kiinni.


Homma tuli hoidettua ja pelaa. Kiitos vastauksista!!!


Paluu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 221 vierailijaa

© since 2000 - ffp