6n polo ei käynnisty.

Kaikki bensiinimootterihin ja niihin liittyvään tekniikkaan keskittyvä

Valvoja: ffp jäsenet

reijo
-
Viestit: 87
Liittynyt: 2.11.2006 13:47
Auto: vw golf 3 karmann cabriolet

6n polo ei käynnisty.

ViestiKirjoittaja reijo » 27.8.2009 21:50

Mikähän mahtaa olla kun polo ei lähde käyntiin,hörähtää kyllä sen verran että kiekkamittarin viisari nousee 800kierroksen kohdalle,aiemmin tehny samaa mutta lähteny sit käyntiin ku hetken odottanu,nyt ei enään lähde. Onko muilla ollu vasttavia ongelmia???

H. Jormalainen
-
Viestit: 15420
Liittynyt: 23.7.2003 9:30
Auto: Golf GTI 16v -90, A3 1,8 -98
Viesti:

ViestiKirjoittaja H. Jormalainen » 27.8.2009 22:00

Eikä vikakoodit kertoneet mitään ajonestoon liittyvää?

hiksi
-
Viestit: 301
Liittynyt: 8.8.2005 19:06
Auto: -99 Seat Cordoba 1.9TDI

ViestiKirjoittaja hiksi » 28.8.2009 7:59

Aika selkeesti viittaa ajonestoon? Onko toista avainta jolla koittaa?

reijo
-
Viestit: 87
Liittynyt: 2.11.2006 13:47
Auto: vw golf 3 karmann cabriolet

ViestiKirjoittaja reijo » 28.8.2009 20:36

Joo eli mulla ens perjantaina aika merkkihuoltoon vasta. ajonesto se ilmeisesti on,selailin eilen ulkomaalaisia foorumeja ja löysin sieltä semmosta että tuo on polojen tyyppivika,virtalukon ympärillä on jokin magneetti systeemi joka tunnistaa ilmeisesti sen avaimensirun ja siellä kyseisellä foorumilla oli että jos se on paskanen niin aiheuttaa sitä ettei käynnisty.

Ja tänään sit kopautin siihen magneetti renkaaseen niin sit lähti polo käyntiin,ja nyt ku kävin puhaltamassa sitä paineilmalla niin on siittä lähtien käynnistyny,että olisiko vika ollut sit siinä?


Paluu

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Nikozii ja 9 vierailijaa

© 2000 - 2016 ffp